GOPHERSPACE.DE - P H O X Y
gophering on gopherspace.de
OverbiteFF
(ver. 3.0.1627)
Freeware


OverbiteFF is a plug-in to provide better support of Gopher in 
Mozilla Firefox ver 3.6 - 16.x, SeaMonkey 2.x, and TenFourFox 4.x. 
It was written by Cameron Kaiser.

This version of OverbiteFF was released on 25 January 2013.  
Localization packs for Danish, Dutch, English, French, German, 
Hungarian, Japanese, Norwegian (Bokmal), Polish, Russian, Spanish 
and Turkish are included.


OverbiteFF is provided to you under Tri-License terms, 
namely the GNU General Public License v2, the Mozilla 
Public License and the GNU Lesser Public License v2.1.


System Requirements:
     Mozilla Firefox 3.6 or Mozilla Firefox 4.0 - 16.x
     Any operating system supported by Firefox 3.6 or 4.x+
     Or: Mozilla SeaMonkey 2.1+
     Or: TenFourFox 4.0 and up 

Installation/upgrading directions:
- Download the add-on to your local computer.
- Drag the add-on file to an open browser window or the browser 
          icon on your desktop.
- Click the Install Now button after reviewing the security 
  warning, if any.
- Restart your browser as directed.
- After the browser starts, a new tab will appear indicating that 
  OverbiteFF has been successfully installed or upgraded, along 
  with the version and build number. This tab will appear only 
  the first time you install or upgrade OverbiteFF.



NOTE: OverbiteFF is NOT vulnerable to the gopher XSS attack repaired in 
Firefox 3.6.11.