GOPHERSPACE.DE - P H O X Y
gophering on firien.helluin.org
MIPSPro compiler version and license requirements
<= 7.2 No licenses required
> 7.2.1 Compiler nags, but compiler will still compile.
>= 7.3 Compiler nags
>= 7.4 Requires license (search usenet for "sgi license.dat")